Перейти к содержимому


Galaxy Innovations S8120


Сообщений в теме: 6883

#6871 inverno

inverno

    Бывалый

  • Пользователи
  • PipPipPipPip
  • 193 сообщений

Отправлено 13 Апрель 2015 - 13:27

Во время просмотра Трико через Mcas ресивер внезапно перестал видеть все транспондеры. Завис на канале и не переключается вообще. Не помогает ни перезагрузка, ни перепрошивка. При удалении каналов не находит их при сканировании. Что это? Кондеры окончательно высохли или в плате что-то навернулось? 



#6872 Ippolitovich

Ippolitovich

    Модератор

  • Модераторы
  • PipPipPipPipPipPipPipPipPipPip
  • 33 187 сообщений

Отправлено 13 Апрель 2015 - 17:22


Galaxy Innovations S8120

Для начала проверь свои соединения, если все в норме -то кнопка Resolution(V.Format)  нажми несколько раз.


____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________


#6873 Ippolitovich

Ippolitovich

    Модератор

  • Модераторы
  • PipPipPipPipPipPipPipPipPipPip
  • 33 187 сообщений

Отправлено 13 Апрель 2015 - 17:37

inverno, сброс в заводские настройки делал после прошивки? Сигнал вообще есть при выборе транспондера перед сканированием? Если разбираешься- конденсаторы сам можешь хотя бы внешне для начала посмотреть, также можешь замерить напряжение на выходе. 


____________________________________________________________
♦♦♦♦♦♦♦♦◄♫►WeissRussland◄♫►♦♦♦♦♦♦◄♠GRODNO♠►♦♦♦♦♦♦♦♦
---------------------------------------------------------------------------------------------------------
♠ 75.0°e ♣ 53.0°e ♦ 36.0°e ♥ 19.2°e ♠ 13.0°e ♥ 4.8°e ♠ 4.0°w ♣ 5.0°w ♦
____________________________________________________________


#6874 inverno

inverno

    Бывалый

  • Пользователи
  • PipPipPipPip
  • 193 сообщений

Отправлено 14 Апрель 2015 - 09:10

inverno, сброс в заводские настройки делал после прошивки? Сигнал вообще есть при выборе транспондера перед сканированием? Если разбираешься- конденсаторы сам можешь хотя бы внешне для начала посмотреть, также можешь замерить напряжение на выходе. 

Сигнал вроде как есть - зеленый индикатор горит, а вроде как нет - в режиме сканирования постоянно 0%. Поэтому я и в замешательстве: такого никогда раньше не было. Когда конденсаторы сохнут, транспондеры по одному потихоньку отваливаются. А тут все разом.



#6875 inverno

inverno

    Бывалый

  • Пользователи
  • PipPipPipPip
  • 193 сообщений

Отправлено 17 Апрель 2015 - 09:39

увы... преставился, родимый...((( в нескольких сервисах мастера единодушно пожелали ему покоиться с миром- говорят, видимо, проц накрылся... хотя все в нем, кроме прямых функций, т. е. показа спутниковых каналов работает, все интернет-приложения функционируют исправно, он даже прошивается! может быть, у нас в Краснодаре такие горе-мастера, не знаю...((( но, тем не менее, вчера был приобретен Avatar2, повелся на присутствие в нем DVB-T2 тюнера, у меня как раз в Соньке его нет. Подскажите теперь, где глянуть, как из 8120 в Avatar перенести настройки mgcamd?



#6876 tanauc

tanauc

    Ветеран

  • Пользователи
  • PipPipPipPipPipPipPipPip
  • 1 507 сообщений

Отправлено 17 Апрель 2015 - 10:19

inverno,
все в этих ресах один в один,так что дейстия ни чем не отличаются,через FTP либо флешку.
OpenBox-S4_HD
GI-Avatar2
ICQ-381779029

#6877 inverno

inverno

    Бывалый

  • Пользователи
  • PipPipPipPip
  • 193 сообщений

Отправлено 17 Апрель 2015 - 10:52

inverno,
все в этих ресах один в один,так что дейстия ни чем не отличаются,через FTP либо флешку.

не, я не об этом. чтобы mgcamd заработал нужно установить плагин в Аватар, а потом перекинуть в него из старого реса какие файлы, кроме newcamd.list с моими настройками?

 

сейчас какая версия mgcamd актуальна?

 

кстати, прошивки у 8120 и Аватара подходят друг к другу? я к тому, что образ с каналами, плагинами и настройками с 8120 можно перелить в Аватар?



#6878 tanauc

tanauc

    Ветеран

  • Пользователи
  • PipPipPipPipPipPipPipPip
  • 1 507 сообщений

Отправлено 17 Апрель 2015 - 11:01

inverno,
ПО у каждого свое,проц-ы разные,вытаскивай что нужно из 8120 и закидывай в аватар,эиули и плагины подходят без проблем.
OpenBox-S4_HD
GI-Avatar2
ICQ-381779029

#6879 inverno

inverno

    Бывалый

  • Пользователи
  • PipPipPipPip
  • 193 сообщений

Отправлено 17 Апрель 2015 - 22:24

inverno,
ПО у каждого свое,проц-ы разные,вытаскивай что нужно из 8120 и закидывай в аватар,эиули и плагины подходят без проблем.

покурил форум на гисклубе, захотелось попробовать Энигму, 8120 четыре года отпахал на Спарке, хочется чего-то нового. Подскажи, пожалуйста, есть какие-то значительные отличия у этих ОС? вместо mgcamd и mcas достаточно одного wicard в Энигме? DVB-T2 показывает в ней? какую сборку Энигмы посоветуешь?



#6880 tanauc

tanauc

    Ветеран

  • Пользователи
  • PipPipPipPipPipPipPipPip
  • 1 507 сообщений

Отправлено 17 Апрель 2015 - 22:56

inverno,
тебе уже в другую тему нужно переходить Аватар3
OpenBox-S4_HD
GI-Avatar2
ICQ-381779029

#6881 CALLlKA

CALLlKA

    Активный участник

  • Пользователи
  • PipPipPip
  • 30 сообщений

Отправлено 18 Апрель 2015 - 09:15

Здравствуйте! Вчера вечером перестали показывать каналы! Соединение с инетом через wifi работает, проверял через ютуб и ленту новостей! НТВ+ HD 1 (36e) . в чем могут быть причины??



#6882 CALLlKA

CALLlKA

    Активный участник

  • Пользователи
  • PipPipPip
  • 30 сообщений

Отправлено 18 Апрель 2015 - 09:41

обновил спарк, пару минут поработало и опять пропало


Сообщение отредактировал CALLlKA: 18 Апрель 2015 - 09:59


#6883 tanauc

tanauc

    Ветеран

  • Пользователи
  • PipPipPipPipPipPipPipPip
  • 1 507 сообщений

Отправлено 18 Апрель 2015 - 10:07

обновил спарк, пару минут поработало и опять пропало


если "канал закодирован" то в тему по кардшарингу переходим,если проблемы с сигналом,то подробнее описываем проблему.
OpenBox-S4_HD
GI-Avatar2
ICQ-381779029

#6884 koterman

koterman

    Участник

  • Прохожий
  • PipPip
  • 25 сообщений

Отправлено 18 Апрель 2015 - 21:56

Здравствуйте! Вчера вечером перестали показывать каналы! Соединение с инетом через wifi работает, проверял через ютуб и ленту новостей! НТВ+ HD 1 (36e) . в чем могут быть причины??

У меня тоже самое, похоже дело в этом https://gomel-sat.ne...cement=115&f=31





Ответить